Thunderbird - Problem

Das Koksa-Forum für Problemchen mit Betriebssystemen (Windows, Linux, BeOS etc..), Treibern und Software jeglicher Art. Sei es, dass euer Office spinnt oder Cronjobs unter Linux sich nicht einrichten lassen: Hier wird euch mit Sicherheit geholfen. Und das zum Nulltarif ohne jegliche Werbung - ganz neutral! Egal um welches Betriebssystem/welche Software es sich handelt!

Moderator: worgan

  • Beitrag 1. Nov 2012 17:58

Thunderbird - Problem

Hallo miteinander,

ich habe mal wieder ein Problem :

Ich habe auf meinem Rechner den Thunderbird installiert und alles lief problemlos, bis vor kurzem. Ich habe mehrere Mailadressen in diesem Thunderbird laufen. Auf einer Mailadresse kann ich zwar Mails empfangen, aber seit einiger Zeit nicht mehr versenden . Es erscheint beim Versuch folgende Meldung :

Blöde Meldung.jpg


Ich habe bereits versucht, die Einstellungen mit den anderen auf die gleiche Endung lautenden Adressen zu vergleichen, finde aber keinen Unterschied :( ...

Hat mir jemand einen heißen Tipp, wie ich das Problem lösen kann ?

Liebe Grüße, Crocheteur
Bild
Crocheteur
Onkel Crochi halt
Korinthos Kakos
Benutzeravatar
 

  • Beitrag 1. Nov 2012 21:25

Re: Thunderbird - Problem

hast du das Passwort oder Benutzernamen vom PC zwischenzeitlich geändert, da er dich scheinbar nicht als gültigen User erkennt ?
das ist mir so etwas von Latte ...
Christian
Fischfleisch
Unverzichtbar, Unkündbar und Unverwundbar
Benutzeravatar
 

  • Beitrag 1. Nov 2012 21:32

Re: Thunderbird - Problem

Nö . Dem spricht auch entgegen, dass die anderen Addis ja alle funktionieren .

Liebe Grüße, Crocheteur
Bild
Crocheteur
Onkel Crochi halt
Korinthos Kakos
Benutzeravatar
 

  • Beitrag 2. Nov 2012 11:27

Re: Thunderbird - Problem

Vllt. erfordert der Postausgangsserver eine Authentifizierung, bzw. erfordert diese erst neuerdings, und diese ist in Deinen Einstellungen noch nicht aktiviert? Auch Tipfehler in der Empfängeradresse führen gern zu solcher irreführenden Meldung und Arbeitsverweigerung, ist mir erst vor wenigen Tagen selbst passiert. Durch die dämliche Meldung habe ich nach allem Möglichen in den Einstellungen des Kontos gesucht, aber ewig nicht bemerkt, daß ich nur bei der Empfängeradresse einen Buchstaben vergessen hatte. :wall:
Alle Ergebnisse wurden möglicherweise aufgrund der Bestimmungen des neuen europäischen Urheberrechts entfernt.
fripa10
Verleger
Unverzichtbar, Unkündbar und Unverwundbar
Benutzeravatar
 

  • Beitrag 2. Nov 2012 12:46

Re: Thunderbird - Problem

Handelt es sich um GMX?
bembel
Eigentum
Eigentum
Benutzeravatar
 

  • Beitrag 2. Nov 2012 18:27

Re: Thunderbird - Problem

Bembel : Bingo :wngn: !

Die andere gmx - Addi läuft aber einwandfrei . Deshalb verstehe ich das nicht .

Liebe Grüße, Crocheteur
Bild
Crocheteur
Onkel Crochi halt
Korinthos Kakos
Benutzeravatar
 

  • Beitrag 2. Nov 2012 18:43

Re: Thunderbird - Problem

Hast du für jedes Postfach einen SMTP Server angelegt? und diese dann auch zugewiesen?
ProTec
Adliger
Adliger
 

  • Beitrag 2. Nov 2012 20:11

Re: Thunderbird - Problem

Das hatte die Version, die ich auf diesen Rechner aufgespielt habe schon selbständig erledigt . Hatte auch gut funktioniert . Und so mir nix Dir nix - ganz von alleine ( :D ) - ging die eine dann nimmer, die andere tut weiterhin ganz brav ...

Liebe Grüße, Crocheteur
Bild
Crocheteur
Onkel Crochi halt
Korinthos Kakos
Benutzeravatar
 

  • Beitrag 2. Nov 2012 20:19

Re: Thunderbird - Problem

:eek: hat die eine Addy vielleicht die andere überschrieben, so das evtl. die Anzahl der zu bedienenden "Postfächer" beschränkt ist ?
das ist mir so etwas von Latte ...
Christian
Fischfleisch
Unverzichtbar, Unkündbar und Unverwundbar
Benutzeravatar
 

  • Beitrag 2. Nov 2012 20:22

Re: Thunderbird - Problem

Da sehe ich keinen Anlaß für . Auch ist meines Wissens die Anzahl an Addis nicht beschränkt .

Liebe Grüße, Crocheteur
Bild
Crocheteur
Onkel Crochi halt
Korinthos Kakos
Benutzeravatar
 


Zurück zu Betriebssysteme, Treiber & Software allgemein